Chap
Chap 1.21.6
Fix deprecation notices with PHP 7.4 from phpQuery, Less and Sass compiler libraries.
Fix AMP error when using old compatibility version provided by the theme.
Improve loading AMP icon styles more consistently.